Webcampista.com

mucho más que un foro

Calefacion truma 3002

forever

hablador
hace 10 dias la calefacion funcionaba correctamente. Hoy al conectarla no funciona.Presiono y giro el mando se hoye el clic clic de la pila se enciende una mini llama pero no enciende el quemador ¿Por que?

saludos desde Pals
 

Seni

hablador
Joer es raro, si se enciende la llama debería encender, no te puedo ayudar.
Un saludo
 

unailiza

G. Scenic + Tango 495 LM
Seni;n4069961 dijo:
Joer es raro, si se enciende la llama debería encender, no te puedo ayudar.
Un saludo

A mi me paso lo mismo y es porque se soltó un cablecillo que tiene el disparador justo en el botón superior. El nuestro iba muy justo y se soltó, es el típico conector plano.
Espero que sea eso, ya que soltándolo lo solucionas muy fácil.
 
U

Usuario eliminado 3889

Guest
En la mayoría de los casos, es porque tiene algo de suciedad el quemador.

Hace poco le ocurrió lo mismo a un buen amigo nuestro.

Ocurre muchas veces también con el quemador del frigo cuando se pone a gas.
 

cormoran

Pajarraco Member
Comprobar que el chicle del quemador y la chimenea este limpios, aveces es lo que no permite encender al quemador
 

forever

hablador
Gracias por los consejos. Tendre que buscar un tecnico para que me la venga a reparar.

saludos desde pals
 

VOLUSIA

hablador
Que antigüedad tiene la caravana...quiero recordar que es bastante nueva...pienso.

Saludos.
 

forever

hablador
El problema ya esta resuelto. la causa era una araña que habia tapado parte del quemador con una buena telaraña.

saludos desde Barcelona
 

vilajander

locuaz
Siiiiiiii.

¡¡¡A mí me pasó exactamente lo mismo!!!

Una tela blanca que "taponaba" el conducto del gas

Tengo fotos que lo demuestran.
 
Arriba
© 2004-2020 Webcampista.com