Webcampista.com

mucho más que un foro

Caravana y furgo problema

Davixin

hablador
Estas averias de a veces si y a veces no te pueden volver loco... Que se encienda el testigo rojo de presión de aceite no tiene que venir siempre acompañado de un código de avería, depende de cómo esté programada cada centralita.
Consulta lo del aceite y prueba a cambiarlo, daño no le va a hacer por adelantar un poco el cambio de aceite.
 

David&Teddy

Mi tienda: Obelink Lugano 6 Plus
Holaaa, pues es difícil mirar la presión cuando da fallo porque lo da unos segundos y se apaga y no queda nada registrado 🤦
No es por insistir, pero con los relojes que te mencioné anteriormente podrías ver perfectamente y en el momento que ocurre el fallo la presión y la temperatura del aceite. Porque alomejor es simplemente un exceso de temperatura que lo podrías solucionar bajando el ritmo, nada mas.
 

Angelico

timid@
No es por insistir, pero con los relojes que te mencioné anteriormente podrías ver perfectamente y en el momento que ocurre el fallo la presión y la temperatura del aceite. Porque alomejor es simplemente un exceso de temperatura que lo podrías solucionar bajando el ritmo, nada mas.
Bajando el ritmo...

Esto me hace recordar cuando se me calentó el coche con la caravana subiedno una cuesta. Iba en 4ª como cuando circulo en llano, e intentaba mantener la misma velocidad. Al hacer esto estaba forzando el motor y se calentó. Después fui más pendiente y terminé de subir en 3ª sin problemas y casi a la misma velocidad.

Si se está calentando el motor, aunque no se vea, ¿es posible que esté pasando algo de esto? ¿Qué marcha utilizas para circular? ¿Qué rpm?
 

David&Teddy

Mi tienda: Obelink Lugano 6 Plus
Bajando el ritmo...

Esto me hace recordar cuando se me calentó el coche con la caravana subiedno una cuesta. Iba en 4ª como cuando circulo en llano, e intentaba mantener la misma velocidad. Al hacer esto estaba forzando el motor y se calentó. Después fui más pendiente y terminé de subir en 3ª sin problemas y casi a la misma velocidad.

Si se está calentando el motor, aunque no se vea, ¿es posible que esté pasando algo de esto? ¿Qué marcha utilizas para circular? ¿Qué rpm?
Por supuesto, al intentar mantener la velocidad cuesta arriba le pisas más al pedal del acelerador, inyectando más carburante y subiendo la combustión y la temperatura.
Un modo sencillo de ver la carga que le exiges a un motor es ver cuanto hundes el pedal acelerador. Si vas en 4a cuesta arriba con pedal a fondo a 3000rpm a 80kmh, vas a forzar mucho más el motor que si vas en 3a con medio pedal a 4000rpm a 80kmh.
La carga del motor no va ligada exclusivamente a las RPM, va más ligada a la mezcla de carburante.
 

Aunolose

Adict Member
Por supuesto, al intentar mantener la velocidad cuesta arriba le pisas más al pedal del acelerador, inyectando más carburante y subiendo la combustión y la temperatura.
Un modo sencillo de ver la carga que le exiges a un motor es ver cuanto hundes el pedal acelerador. Si vas en 4a cuesta arriba con pedal a fondo a 3000rpm a 80kmh, vas a forzar mucho más el motor que si vas en 3a con medio pedal a 4000rpm a 80kmh.
La carga del motor no va ligada exclusivamente a las RPM, va más ligada a la mezcla de carburante.
Eso se puede comprobar muy fácil si tienes control de crucero y medidor de consumo en tiempo real. Vas a una velocidad X, llega una subida, las revoluciones son las mismas, la velocidad es la misma, pero el consumo sube, y según la cuesta, hasta el doble. Momento de cambiar de marcha o reducir la velocidad.
Bajando pasa también, solo que al revés, baja el consumo.
Incluso he notado que si no llevas el control crucero, baja a 0.0, cosa que si lo llevas, no, se mantiene en 1l/100km o más.
 

Pablojd

calladit@
Buenas
Como te ha dicho David&teddy tienes que monitorear la temp. y presion del aceite en tiempo real cuando el fallo esta activo, ya sea con los relojes que te ha dicho, con algun lector obd, que tambien se ha mencionado, y asi averiguar si es fallo mecanico, o electronico por decirlo asi, una vez determines si el sensor miente o no, es el momento de Tirar para un lado o para otro..., si no en verdad es dar palps de ciego.
Animo y sigue los pasos uno por uno como te indicamos y diagnosticaras la averia, saludos.
 

Pablojd

calladit@
Por cierto si vas a cambiar el aceite haz caso a los compañeros del foro y pon el aceite con mayor densidad que se pueda dentro de las especificaciones de tu motor, por ejemplo mi leon tiene de especificacion vw506, pero hay varias densidades 0w30, 5w30..., y seguramente no se te volvera a encender la luz remolcando, por el tema que ya te hemos comentado de +temp. = -presion, en esos momentos puntuales de trabajo del motor
 

chip

Participativ@
A mi la experiencia me dice que hay que empezar por lo fácil y económico.

Como sensor de presión lo tienes cambiado y sigue fallando, lo siguiente sería
Cambiarle el aceite y el filtro, cerciorándote de que el aceite cumpla la normativa para el motor de tu furgo.
 

Miyoadria

timid@
Estas averias de a veces si y a veces no te pueden volver loco... Que se encienda el testigo rojo de presión de aceite no tiene que venir siempre acompañado de un código de avería, depende de cómo esté programada cada centralita.
Consulta lo del aceite y prueba a cambiarlo, daño no le va a hacer por adelantar un poco el cambio de aceite.
Ok genial lo voy a probar . Gracias
 

Miyoadria

timid@
No es por insistir, pero con los relojes que te mencioné anteriormente podrías ver perfectamente y en el momento que ocurre el fallo la presión y la temperatura del aceite. Porque alomejor es simplemente un exceso de temperatura que lo podrías solucionar bajando el ritmo, nada mas.
Pues si aveces no se quita, reduciendo la marcha se quita . Voy a comentar lo de los relojes al mecánico a ver qué me dice 😬
 

Miyoadria

timid@
Bajando el ritmo...

Esto me hace recordar cuando se me calentó el coche con la caravana subiedno una cuesta. Iba en 4ª como cuando circulo en llano, e intentaba mantener la misma velocidad. Al hacer esto estaba forzando el motor y se calentó. Después fui más pendiente y terminé de subir en 3ª sin problemas y casi a la misma velocidad.

Si se está calentando el motor, aunque no se vea, ¿es posible que esté pasando algo de esto? ¿Qué marcha utilizas para circular? ¿Qué rpm?
No me gusta forzar y siempre a 2500/2000rpm con la caravana , entre 90 y 100. En quinta o sexta depende
 

Miyoadria

timid@
A mi la experiencia me dice que hay que empezar por lo fácil y económico.

Como sensor de presión lo tienes cambiado y sigue fallando, lo siguiente sería
Cambiarle el aceite y el filtro, cerciorándote de que el aceite cumpla la normativa para el motor de tu furgo.
Tal cual le he pedido hoy al mecánico pero hasta la próxima semana no me lo puede hacer 😔
 

Miyoadria

timid@
Por cierto si vas a cambiar el aceite haz caso a los compañeros del foro y pon el aceite con mayor densidad que se pueda dentro de las especificaciones de tu motor, por ejemplo mi leon tiene de especificacion vw506, pero hay varias densidades 0w30, 5w30..., y seguramente no se te volvera a encender la luz remolcando, por el tema que ya te hemos comentado de +temp. = -presion, en esos momentos puntuales de trabajo del motor
Ahora le pongo 5w30, voy a ver si se puede poner 5w40 a ver qué tal
 

Miyoadria

timid@
Por supuesto, al intentar mantener la velocidad cuesta arriba le pisas más al pedal del acelerador, inyectando más carburante y subiendo la combustión y la temperatura.
Un modo sencillo de ver la carga que le exiges a un motor es ver cuanto hundes el pedal acelerador. Si vas en 4a cuesta arriba con pedal a fondo a 3000rpm a 80kmh, vas a forzar mucho más el motor que si vas en 3a con medio pedal a 4000rpm a 80kmh.
La carga del motor no va ligada exclusivamente a las RPM, va más ligada a la mezcla de carburante.
Aquí me he perdido, no lo entiendo bien , es mejor 4000rpm?
 

Miyoadria

timid@
Eso se puede comprobar muy fácil si tienes control de crucero y medidor de consumo en tiempo real. Vas a una velocidad X, llega una subida, las revoluciones son las mismas, la velocidad es la misma, pero el consumo sube, y según la cuesta, hasta el doble. Momento de cambiar de marcha o reducir la velocidad.
Bajando pasa también, solo que al revés, baja el consumo.
Incluso he notado que si no llevas el control crucero, baja a 0.0, cosa que si lo llevas, no, se mantiene en 1l/100km o más.
Pues lo voy a intentar ver , tengo esas condiciones así que lo miraré. Gracias
 

Miyoadria

timid@
¿Qué aceite lleva? Igual puedes utilizar uno más denso si no te mueves por sitios de mucho frío. Si con eso se corrige, estará claro que al subir la temperatura el aceite se hace menos denso y la bomba no puede mantener la presión.
5w30. Vivo en León y si hace mucho frío jijiji. Pero tengo que probar lo del aceite antes de seguir otras averías
 

Miyoadria

timid@
Buenas
Como te ha dicho David&teddy tienes que monitorear la temp. y presion del aceite en tiempo real cuando el fallo esta activo, ya sea con los relojes que te ha dicho, con algun lector obd, que tambien se ha mencionado, y asi averiguar si es fallo mecanico, o electronico por decirlo asi, una vez determines si el sensor miente o no, es el momento de Tirar para un lado o para otro..., si no en verdad es dar palps de ciego.
Animo y sigue los pasos uno por uno como te indicamos y diagnosticaras la averia, saludos.
Ok muchas gracias
 

xose

Participativ@
En mi opinion, si el aceite está ceca de tocar cambiarlo pues cambialo, sinó dudo que sea de eso a menos que el motor tenga otro problema añadido. Te sube el nivel del aceite? Puede estar pasando gasoleo y diluirse.
La solucion mas fiable es, como te han dicho antes, montar un indicador provisional ( o definitivo para quedar) donde puedas verlo y cuando encienda la luz ver que presion te está indicando. Yo trabajo con maquinaria y eso lo hacemos muchas veces ante un problema de ese tipo dejando un manómetro en la cabina del operador. Puede ser un problema de motor al calentarse el aceite o un cable rozado con uno de la conexion de la caravana y en un momento dado haga contacto y enciende la luz, a saber como y por donde sacaron el cableado de la piña.
 

David&Teddy

Mi tienda: Obelink Lugano 6 Plus
Aquí me he perdido, no lo entiendo bien , es mejor 4000rpm?
En éste caso si. Si tienes que pisar más el acelerador en una marcha más larga para mantener la velocidad que en una marcha más corta, el motor sufre más. Aunque las RPM vayan más altas, la inyección de carburante es menor y la temperatura baja. Otro detalle que debes tener en cuenta, la bomba de aceite trabaja mejor si vas más alto de RPM.
 

Angelico

timid@
Aquí me he perdido, no lo entiendo bien , es mejor 4000rpm?
Igual los valores de rpm que da David&Teddy son para un gasolina. Habría que ver en tu caso cual es el rango de rpm donde tu motor se encuentra más cómodo.

Yo, con un diesel 2.0HDi 110CV, circulo en torno a 2200rpm con caravana, y para esfuerzos bajo marchas y subo a 3000rpm o poco más. Mi motor corta la inyección a 4000rpm.

El caso es que no puedes exigir al motor que haga más esfuerzo a las mismas rpm que llaneando. Porque no puede. Y lo que haces es conseguirlo a base de inyectar más combustible y aumentar la temperatura. Bueno, igual con tu motor no hay problema, pero estoy hablando de mi experiencia con mi motor.

Hay que intentar conseguir una combinación de marcha y rpm en la que el motor se encuentre a gusto. En mi caso, creo que la combinación es correcta cuando a una velocidad estable pisas el acelerador y el coche acelera de forma razonable. Si pisas y no responde, o lo hace muy lento, es que estás pidiendo algo al motor que no es capaz de hacer, lo estás forzando.
 
Arriba
© 2004-2020 Webcampista.com