Webcampista.com

mucho más que un foro

Cargadores de 2 y 4 Amperios, ¿por que tan pequeños?

kafka

hablador
Hola: si, esos cargadores detectan tensión en la batería, A mi me pasa con un cargador similar cuando cargo la batería de la segadora, No quiere ponerse a cargar quzá por muy baja tensión de la batería y después de insistir arranca y se pone a funciona.
Batería es de 14 A/h, pequeña de moto, pero si hace eso. Lo de calentar ya habría que ver cómo está la batería. Si se estuvo "tirando" de ella una semana igual está "kaput" si es de plomo-ácido... Saludos
 

mando

Participativ@
Hola: si, esos cargadores detectan tensión en la batería, A mi me pasa con un cargador similar cuando cargo la batería de la segadora, No quiere ponerse a cargar quzá por muy baja tensión de la batería y después de insistir arranca y se pone a funciona.
Batería es de 14 A/h, pequeña de moto, pero si hace eso. Lo de calentar ya habría que ver cómo está la batería. Si se estuvo "tirando" de ella una semana igual está "kaput" si es de plomo-ácido... Saludos
La batería es de agm. El consumo que le hice solo fue alumbrado (leed) y bomba de agua. incluso después de todo esto, para ver como estaba la batería conecte el mover y le di un paseíto a la cv. y funciono como siempre, por eso creo que la batería debe de estar buena,para poder agotarla tendría que estar usando el mover durante unas 4 horeas… puede que la carga que todavía conserva sea la sobrante después que la utilice esa semana, ahora el viernes saldré de dudas....
Un saludo, Kafka.
 

Aunolose

Adict Member
Las cuentas son fáciles. Una batería de 100 Ah cargada con 2A tarda 50 horas en cargarse. Mas de dos días.
No es raro que el cargador se caliente, aunque no debería quemar.
Lo que sí hay que pensar es que si se descarga del "todo todo" puede haberse estropeado, y entonces cuesta recuperarla.
 

aritzondo

locuaz
Si el cargador no arranca por que la batería esta muy baja, se le puede poner otra en paralelo hasta que arranque el cargador y luego quitarla. Así hará una carga normal.
Si tenéis un cargador Ctek, o similar, con recuperación de carga mucho mejor.
 

VOLUSIA

hablador
La batería es de agm. El consumo que le hice solo fue alumbrado (leed) y bomba de agua. incluso después de todo esto, para ver como estaba la batería conecte el mover y le di un paseíto a la cv. y funciono como siempre, por eso creo que la batería debe de estar buena,para poder agotarla tendría que estar usando el mover durante unas 4 horeas… puede que la carga que todavía conserva sea la sobrante después que la utilice esa semana, ahora el viernes saldré de dudas....
Un saludo, Kafka.
Has probado el mover sin aproximar los rodillos?
Saludos.
 

Aunolose

Adict Member
No creo que sea por que el cargador no arranca. Si pasara eso, no se calentaría tanto ni diría que está cargando.
 

mando

Participativ@
Ayer la puse en carga. Directa y a las 4 h. Estaba a flote.... Al final RESUCITO...
Al desmontarla comprobe que estaban los cables que salen del cagador enganchados el + al interuptor del mover y. El - este si estaba directo...
La bateria da salida a dos tomas de 12 V.( interior y exterior). Alimenta directamente a un piñ. Instalada en la piña y a la centralita del mover.
Todo esto en plan chapuza. Sin terminales y sin tener ni un solo fusible aereo que proteja ninguna linea....
Esto esta asi instalado desde el 2007. Que fue cuando le montaron en el concesionario el mover....
Lo CURIOSO biene ahora...
El cable + de la bateria que engancha al interuptor del mover. Estaba instalado en la parte primera del interupto. Con lo cual para que cargase la bateria tenia que estar este accionado. Osea esta bateria nunca ha recibido carga....
Ese interruptor solo se acciona cuando usamos el mover que es exterior con la llabecita roja.
El Sr. Que me vendio la cv. Me dijo que en las tres veces que salio con ella uso muy poquito el mover y yo el año pasado sali dos veces en las cuales lo use muy poco mas la semana que estubimos consumiendo ( luz leed y bombas de agua). Ese era el consumo que se habia hecho de esta bateria. Con lo cual estaba bastante. Bastante baja...
Por eso cuando l. Puse en carga por primera vez las 48 h. Se calento tantisimo y ayer al ponerla directa fue (4/5h) termino de admitir la totalidad de la carga hasta su "flote"
Ahora la montare con los dos cables del cargador directos a la bateria y todo lo demas. Quiero ponerles fusibles.
No se de que amperaraje ponerles a cada uno.( el que sirve al interuptor del mover. El de las dos salidas y el de la centralita)
Os pido si me poideis informar sobre esto....
Curiosa historia de lo que puede aguantar una bateria sin recivir carga alguna....
 

mando

Participativ@
La piña a la que alimenta se encuentra en la lanza para hacerla autonoma...
 

toninla

locuaz
Ayer la puse en carga. Directa y a las 4 h. Estaba a flote.... Al final RESUCITO...
Al desmontarla comprobe que estaban los cables que salen del cagador enganchados el + al interuptor del mover y. El - este si estaba directo...
La bateria da salida a dos tomas de 12 V.( interior y exterior). Alimenta directamente a un piñ. Instalada en la piña y a la centralita del mover.
Todo esto en plan chapuza. Sin terminales y sin tener ni un solo fusible aereo que proteja ninguna linea....
Esto esta asi instalado desde el 2007. Que fue cuando le montaron en el concesionario el mover....
Lo CURIOSO biene ahora...
El cable + de la bateria que engancha al interuptor del mover. Estaba instalado en la parte primera del interupto. Con lo cual para que cargase la bateria tenia que estar este accionado. Osea esta bateria nunca ha recibido carga....
Ese interruptor solo se acciona cuando usamos el mover que es exterior con la llabecita roja.
El Sr. Que me vendio la cv. Me dijo que en las tres veces que salio con ella uso muy poquito el mover y yo el año pasado sali dos veces en las cuales lo use muy poco mas la semana que estubimos consumiendo ( luz leed y bombas de agua). Ese era el consumo que se habia hecho de esta bateria. Con lo cual estaba bastante. Bastante baja...
Por eso cuando l. Puse en carga por primera vez las 48 h. Se calento tantisimo y ayer al ponerla directa fue (4/5h) termino de admitir la totalidad de la carga hasta su "flote"
Ahora la montare con los dos cables del cargador directos a la bateria y todo lo demas. Quiero ponerles fusibles.
No se de que amperaraje ponerles a cada uno.( el que sirve al interuptor del mover. El de las dos salidas y el de la centralita)
Os pido si me poideis informar sobre esto....
Curiosa historia de lo que puede aguantar una bateria sin recivir carga alguna....
pon algo que desconecte el cargador de la batería si no el cargador te puede descargar la bateria
 

mando

Participativ@
Haber si alguien puede asesorarme sobre que amperaje les pongo a los fusibles....
Gracias. Compañeros...
 

mando

Participativ@
Tendrás que ver que consumo tiene cada circuito para saber el fusible que hay que poner.

Saludos.
-el del mover. Creo que son 25A. No se si estoy en lo cierto.
- la lina que sirve a la toma de 12 V. La uso para el cargador del mobil. Ordenador...cuando es autonoma o alguna luz exterior de 8 W.
- la linea que sirve a la piña instalada en la lanza. Me sirve para hacerla autonoma. Alumbrado leed. Bombas de agua...es lo que uso en autonomo.
 

Aunolose

Adict Member
El del mover tiene que ser gordo pues los motores son gordos. Mira cuanto consume cada uno por que 25 A para los dos se me hacen pocos. ¿No será cada uno? También está el arranque. Ahí los motores consumen más todavía, pero si es fusible es "normal" o sea, retardado, debería aguantar, si no aguanta, toca ponerlo más alto. Puedes probar. Lo único que comparados con los pequeños de cristal o cerámicos, son caros.

Para el interior, si no es para la nevera, con 10 - 15 A creo que tendrás suficiente.
 

mando

Participativ@
El del mover tiene que ser gordo pues los motores son gordos. Mira cuanto consume cada uno por que 25 A para los dos se me hacen pocos. ¿No será cada uno? También está el arranque. Ahí los motores consumen más todavía, pero si es fusible es "normal" o sea, retardado, debería aguantar, si no aguanta, toca ponerlo más alto. Puedes probar. Lo único que comparados con los pequeños de cristal o cerámicos, son caros.

Para el interior, si no es para la nevera, con 10 - 15 A creo que tendrás suficiente.
Mirare en el libro que tengo sobre el mover, para ver el consumo, pero si que es verdad lo que dices , que cuando arranca suelen tener un pico, no se cuanto meterle en el fusible aereo.... haber si alguien me da explicacion
 

mando

Participativ@
Alguno sabria decirme si en la caja o centralita. Existen ya fusibles para proteger la instalacion del mover.????
Estoy intentando conseguir el esquema de la centralita pero no soy capaz de sacarlo por ningun lado..
El modelo del mover es.
Emov. BY INOVTECH. 203-B....
o. E-MOV. EM203.
No quiero abrir la centralita y seguro que en el esquema electrico vendra detallado si tiene o no fusibles...
 

aritzondo

locuaz
El fusible para el mover tiene que ser de entre 100 y 150 amperoos, dependiendo del mover.
Ten en cuenta que subiendo bordillo o cuestas los motores llegan casi a esos consumos.
Son de este tipo.
IMG_20190813_194530.jpg
Van dentro de una caja, porta fusibles, conectada al positivo de la batería con un cable de sección suficiente (mínimo 10mm) y lo más cerca posible de la batería. De la salida del fusible al desconectador y de este al positivo de la centralita. El negativo va directo de la batería a la centralita.
Para el resto de servicios, depende del cable que tengas (1, 5mm-10A 2,5mm-15A) igual que el anterior, lo más cerca posible del positivo de la batería y de la salida del porta fusibles, a la piña de la lanza o los enchufes auxiliares que tengas a 12V.
Un fusible "tipo coche" Aéreo te vale perfectamente.
Algo como este.
IMG_20190813_195632.jpg
 

teluro

hablador
Buenas, el regimen de descarga de la bateria viene dado por sus amperios hora osea una bateria de 100 A/h dura una hora a un regimen de descarga de 100 Amp. En teoria, en realidad menos tiempo, pero bueno... corta consumo antes para no quedarse seca. La batería tiene un pequeño desgaste por auto-consumo esto varia según temperatura..., en todo caso un mes por lo menos, para mas tiempo sin uso mejor desconectar bornes. De fusibles no te puedo decir, desconozco todo sobre el Mover. Saludos
 

mando

Participativ@
El fusible para el mover tiene que ser de entre 100 y 150 amperoos, dependiendo del mover.
Ten en cuenta que subiendo bordillo o cuestas los motores llegan casi a esos consumos.
Son de este tipo.
Ver el archivo adjunto 4100127
Van dentro de una caja, porta fusibles, conectada al positivo de la batería con un cable de sección suficiente (mínimo 10mm) y lo más cerca posible de la batería. De la salida del fusible al desconectador y de este al positivo de la centralita. El negativo va directo de la batería a la centralita.
Para el resto de servicios, depende del cable que tengas (1, 5mm-10A 2,5mm-15A) igual que el anterior, lo más cerca posible del positivo de la batería y de la salida del porta fusibles, a la piña de la lanza o los enchufes auxiliares que tengas a 12V.
Un fusible "tipo coche" Aéreo te vale perfectamente.
Algo como este.
Ver el archivo adjunto 4100128
Aritzondo. Muchas gracias por tus explicaciones. Todo un lujo que podamos contar en este foro con compañeros como tu.
Esto es lo que verdaderamente lo hace grande a este foro.
Lo dicho. Muchas gracias. Compañero.
 

mando

Participativ@
Buenas, el regimen de descarga de la bateria viene dado por sus amperios hora osea una bateria de 100 A/h dura una hora a un regimen de descarga de 100 Amp. En teoria, en realidad menos tiempo, pero bueno... corta consumo antes para no quedarse seca. La batería tiene un pequeño desgaste por auto-consumo esto varia según temperatura..., en todo caso un mes por lo menos, para mas tiempo sin uso mejor desconectar bornes. De fusibles no te puedo decir, desconozco todo sobre el Mover. Saludos
Gracias terulo... No pensava que se pudiera llegar a consumir tanta potencia. Aunque sea en situaciones muy concretas... A partir de ahora cuando la deje en el la cochera desconectare el cargador que es lo unico que puede provocarle algo de descarga... La piña. El mover. (Desconectado logicamente) y la toma de 12V. Ya no procan consumo ninguno.
Gracias y un saludo desde Extremadura.
 
Arriba
© 2004-2019 Webcampista.com