Webcampista.com

mucho más que un foro

Dudas funcionamiento electrico.

Pedro_Prof

calladit@
Hola acabo de comprar una Weinsberg CaraOne 400 lk 2017 de segunda mano y tengo una duda xon el funcionamiento a 12v.
Conectado a la piña del coche solo funcionan las luces de posición e intermitentes pero la iluminación interior, nevera, etc no funciona nada, esto es asi en las vuestras o puede que algo no este bien?
El anterior dueño no lo habia usado a 12v y no sabe decirme.
Gracias.
 

TAER

Bricolagero
Si la caravana tiene piña de 7 polos o el coche tiene 7, es normal
¿Cuantos polos tiene la piña de tu coche? ¿Y la de la caravana?
Si tienes 7 en el coche. Tendrás que cambiarla a 13 (no vale adaptador)
Si tienes 13 en el coche, cambia la piña de la caravana a 13.
En definitiva, pon en los dos elementos 13 polos.
 

Pedro_Prof

calladit@
Si la caravana tiene piña de 7 polos o el coche tiene 7, es normal
¿Cuantos polos tiene la piña de tu coche? ¿Y la de la caravana?
Si tienes 7 en el coche. Tendrás que cambiarla a 13 (no vale adaptador)
Si tienes 13 en el coche, cambia la piña de la caravana a 13.
En definitiva, pon en los dos elementos 13 polos.
Los dos son de 13.
 

UVEH

locuaz
Raro, algo debe de tener. De 2017 tiene 13 polos. Debería funcionar. Habias probado tu enganche con otra caravana?
 

Pedro_Prof

calladit@
Raro, algo debe de tener. De 2017 tiene 13 polos. Debería funcionar. Habias probado tu enganche con otra caravana?
He probado con el coche del anterior dueño y no se encendia el interior, con mi enganche no lo he podido provar bien xq me lo acaban de poner y casualidades de la vida en la itv hace dos dias la piña funcionaba bien y hoy no funcionaba bien algun cable esta medio suelto .
 

TAER

Bricolagero
He probado con el coche del anterior dueño y no se encendia el interior, con mi enganche no lo he podido provar bien xq me lo acaban de poner y casualidades de la vida en la itv hace dos dias la piña funcionaba bien y hoy no funcionaba bien algun cable esta medio suelto .
En la itv no prueban si hay energía directa. Si tienes algún amigo con caravana con enganche de 13, que te deje conectar tu coche. Así vas quitando posibles fallos. Lo que está claro que no es el coche o la caravana. (qué listo soy )
 

Pedro_Prof

calladit@
En la itv no prueban si hay energía directa. Si tienes algún amigo con caravana con enganche de 13, que te deje conectar tu coche. Así vas quitando posibles fallos. Lo que está claro que no es el coche o la caravana. (qué listo soy )
No va nada hoy con mi coche no se enciende ni la posición ni intermitentes.
El problema es que con el coche del anterior propietario parece q la energia directa tampoco entra, por eso la duda de que igual esta caravana o no lo lleva habilitado o no funciona
 

jevienju

calladit@
Si te acaban deponer el enganche es posible que no te hayan mi tado los cables de alimentación, normalmente solo conectan las luces aunque sea una piña de 13 polos
 
Arriba
© 2004-2019 Webcampista.com