Webcampista.com

mucho más que un foro

Water thetford

Marlana

calladit@
Tengo un water Thetford que cuando pulsas la cisterna pierde líquido, como resultado en el habitáculo de casette y en el baño huele a pis. Cambie el casette y con el nuevo sigue el problema, pierde liquido. Me encontré en el camping con otra caravana y misma marca de water y tiene el mismo problema. Alguien me puede ayudar a solucionar el problema, si es que hay solución
Gracias
 

hunagui

hablador
Hola, quizás deberías poner el modelo de Water o una foto, para que se te pueda ayudar. De todas maneras, no soy un entendido, pero si te pierde la cisterna, debería ser agua limpia y por lo tanto no tener olores. Pero vamos, esperemos opiniones más conocedoras del tema.
 

AntonioB

Participativ@
A mí me pasaba, era la goma que se había endurecido. La cambie y sin problemas.
La goma del casette.
Mira este manual, no está en español pero se ve todo muy claro.
 

el chana-2

Participativ@
Holi , puedes probar de poner una tira de plástico muy fina a cada lado del cajón , por donde ruedan las ruedas del carro y de esta manera lo subes unos milímetros , yo tenia ese problema , un compañero me lo dijo y se soluciono .Espero me hayas podido entender . Saludos.
 

pinomanso

timid@
buenos dias

si el sistema es el mismo que el del tanque que se ve en la foto, cuando pongas el deposito en su sitio, verifica desde dentro si la junta esta bien asentada ó se muerde. puede que las horquillas que sujetan y facilitan el giro de la taza no esteen bien colocadas posiblemente movidas por alguien que hizo apoyo en un lado.
aparte, el sistema de WC no es lo bueno que pudiera ser y es necesario hacerle unas salidas pequeña hacia afuera y asi ves con tiempo si algo no va bien. por supuesto esos drenajes/testigos son para que vigiles y repares el problema, no para tenerlo de comodin y largar las perdidas al exterior.
 
Arriba
© 2004-2019 Webcampista.com