Webcampista.com

mucho más que un foro

Inversor a 11v funciona??

fher82

Participativ@
Buenas,
Acabo de adquirir un inversor Carbest de onda pura, de 2.ª mano. El problema es que al conectarlo se me ponen los LED verde y rojo fijos y hace un pitido. He medido el voltaje de la batería de la cv y me da 11, 6v.
Podría ser ese el motivo de que se ponga en fallo?? He mirado fusible y esta bien.
Alguno teneis esa marca??
 

fher82

Participativ@
Vale, solucionado! Lo he conectado a la batería del coche y funciona!!
Pero hay otro pero, si supuestamente es para usar fuera del camping tirando de batería ( cargada por una placa) y esta como me ha pasado hoy , tenía 11,6v..... una cagada!
Tb he de decir que la cv está en una nave, pero con una uralita transparente que le entra claridad directamente a la placa y esta daba ese voltaje de carga.
Es normal? Tiene que estar a pleno sol para que de el máximo voltaje/carga????
A ver los entendidos en fotovoltaica, si me pueden instruir....
 

muchabeer

MADRID
Vale, solucionado! Lo he conectado a la batería del coche y funciona!!
Pero hay otro pero, si supuestamente es para usar fuera del camping tirando de batería ( cargada por una placa) y esta como me ha pasado hoy , tenía 11,6v..... una cagada!
Tb he de decir que la cv está en una nave, pero con una uralita transparente que le entra claridad directamente a la placa y esta daba ese voltaje de carga.
Es normal? Tiene que estar a pleno sol para que de el máximo voltaje/carga????
A ver los entendidos en fotovoltaica, si me pueden instruir....
Supongo que no será lo mismo "bastante claridad", que la luz directa...

Ya contará algún experto...
 

UVEH

locuaz
Podría ser, ten en cuenta que las corrientes son brutales.. conectas al inversor un microondas de 800W y está "chupando" 70 Amperios continuos de la batería. Si miden sin carga 11,6 posiblemente al colocar carga caiga la tensión todavía más... Debes medir en batería una diferencia de potencia de 12.8V aprox. Seguro qué ese es el problema!!
Para que lo vas a usar por curiosidad?
Un saludo.
 

UVEH

locuaz
No había actualizado, olvídate de inversor con batería de plomo estándar, te la cargas como la uses con potencias altas...
 

UVEH

locuaz
Hemos cruzado en un momento.todos los mensajes. Cuenta detalles de la instalación, tipo de batería, tiene algo conectado?
Tipo de panel?...
 

fher82

Participativ@
Pues espero que sea ese el problema , y durante el día se cargue la batería suficiente para dar más de 12v, xq la batería no tiene más de 4meses de uso, si no.... mi gozo en un pozo...
Pues la quiero solamente para ver la tv, el inversor es de 300w.
 

UVEH

locuaz
Lo que es evidente, si todo está correcto, que no te está cargando adecuadamente.
Para que la batería se cargue con el panel la tensión de carga tiene que ser mayor que la tensión nominal de la batería.. en cuando la diferencia de potencial es mayor la batería va cargando hasta que se nievelan, es como una balanza, la corriente de carga es mayor cuanto mayor es la diferencia.
Deduzco, y no sé qué panel tienes que con la luz obtenida en la nave no está dando la tensión adecuada. Eso podrías medirlo con carga conectada, con un polímetro. Como no obtengas al menos 13V no te la va a cargar bien.
 

fher82

Participativ@
Respecto a lo que dices, estás en lo correcto.
Pero medido en la entrada de la placa al regulador, tb daba 11,6v.
Es normal que la placa de ese voltaje??
O puede haber algo averiado ?? Bateria, placa o regulador??
 

thornberry

I don't care...
Yo tengo que decirte dos cosas...

Una placa solar, con “claridad” no carga... ya le cuesta cargar con sol en ángulo malo, por eso en los huertos solares giran.
Una batería a 11,6 está muerta...

4092795

Luego, el porcentaje de carga que te da la placa depende del tipo de regulador que lleves. Pero eso es otro tema...
 

fher82

Participativ@
Yo tengo que decirte dos cosas...

Una placa solar, con “claridad” no carga... ya le cuesta cargar con sol en ángulo malo, por eso en los huertos solares giran.
Una batería a 11,6 está muerta...

Ver el archivo adjunto 4092795

Luego, el porcentaje de carga que te da la placa depende del tipo de regulador que lleves. Pero eso es otro tema...
Respecto a que una placa solar con claridad no carga....tengo mis dudas. En la nave donde la guardo, hay varias cv con plaquitas( de 30x20cm) en el techo, y me supongo que serán para mantener una batería. Osea que no esta claro....
Y que la batería esté muerta....tb tengo mis dudas, ya comprobaré cuando vuelva, pero en 4 meses que haya muerto....no sé...
Gracias de todas maneras
 

thornberry

I don't care...
Respecto a que una placa solar con claridad no carga....tengo mis dudas. En la nave donde la guardo, hay varias cv con plaquitas( de 30x20cm) en el techo, y me supongo que serán para mantener una batería. Osea que no esta claro....
Y que la batería esté muerta....tb tengo mis dudas, ya comprobaré cuando vuelva, pero en 4 meses que haya muerto....no sé...
Gracias de todas maneras
Mira, yo tengo mi Ac en una nave, con dos placas solares de 140w, y debajo de una uralita transparente... y, comprobado, carga 0,02... es decir, no carga. No hablo por hablar. Conozco el tema.
Tampoco carga debajo de una farola, ni de coña... por mucho que te lo digan varias personas. Una placa solar tiene una capacidad de carga de un porcentaje digamos “alto”, un 60%, durante ciertas horas al día, cuando el Sol incide en ellas de manera más vertical. En verano unas 5 horas, en invierno unas dos. Y de ese porcentaje aprovecharás más si llevas un regulador MPPT... con otro tipo, mucho menos.
Los guiris están poniendo placas “orientables”, que giran con el sol, y aprovechan más horas en invierno... pero claro, valen muchos billetes.

Y, la batería no es que esté muerta, no es que la tengas que tirar... es que está vacía. Seguro me he explicado mal, o me has entendido mal. Pero con 11,6 no puedes sacarle nada. Tienes que darle de comer.

Saludos.
 

fher82

Participativ@
No esq hables por hablar, yo hablo de lo que veo y saco conclusiones, tampoco quiero un debate.
Pero eso de que de la batería no puedo sacar nada.... las luces van y con buena intensidad , no sé si les afecta ese voltaje, pero ahí están....
Ya haré pruebas y os comentaré....
Gracias por tus apreciaciones, de todo se aprende.
 

thornberry

I don't care...
No esq hables por hablar, yo hablo de lo que veo y saco conclusiones, tampoco quiero un debate.
Pero eso de que de la batería no puedo sacar nada.... las luces van y con buena intensidad , no sé si les afecta ese voltaje, pero ahí están....
Ya haré pruebas y os comentaré....
Gracias por tus apreciaciones, de todo se aprende.
Ok, una pregunta y lo dejamos... las luces son led?
Un saludo y suerte.
 

fher82

Participativ@
Si, son LED, pero si el voltaje fuera bajo no lucirian con la I que lo hacen ... pienso yo.
Y tranquilo, puedes hacerme todas las preguntas que creas conveniente, los foros son para ayudar y aprender.....
 

thornberry

I don't care...
Si, son LED, pero si el voltaje fuera bajo no lucirian con la I que lo hacen ... pienso yo.
Y tranquilo, puedes hacerme todas las preguntas que creas conveniente, los foros son para ayudar y aprender.....
Si, si lucen. Y hasta haces funcionar la bomba del agua un par de minutos pero se vendrá abajo. Y no digamos con una tv o al cargar cualquier aparato. Seguro...
Todo el mundo tiene una plaquita solar en el salpicadero en el interior de una nave porque “la Fe mueve montañas” y queremos que sea así... pero no. No es así. Vemos al vecino, leemos internet y la ponemos... por unos duros? Si con tan poca cosa se cargará una batería no haría falta llenar los tejados de una casa de metros de placas para que funcionara de forma autónoma, con un par de ellas valdría. Lo malo es que, aunque son cada vez más eficientes, todavía lo son poco.
Lo mejor para que no se descargue una batería es aislarla.
En fin, espero haberte ayudado y que te vayan bien las cosas. Un saludo.
 

fher82

Participativ@
Hombre, aislada aislada esta, sólo queda Alimentando el termostato de la calefacción ( las luces de la centralita) y nada más....
Por lo que ese mísero consumo no lo veo ni mucho menos importante, pero ya digo que iré infornando....
Por cierto thornberry, que tal la rodilla???
Un saludo
 

thornberry

I don't care...
Hombre, aislada aislada esta, sólo queda Alimentando el termostato de la calefacción ( las luces de la centralita) y nada más....
Por lo que ese mísero consumo no lo veo ni mucho menos importante, pero ya digo que iré infornando....
Por cierto thornberry, que tal la rodilla???
Un saludo
Pues mal... he probado a salir con la Ac y me ha costado mucho conducir. A ver si me terminan el embrague y puedo volver a salir. Gracias por preguntar.
 

fher82

Participativ@
Bueno, volviendo al tema.
Me he traído la batería a casa y la tengo conectada a un cargador, y de momento, va cogiendo carga. Veremos si se recupera, ya que con e meses, no puede estar muerta....
 
Arriba
© 2004-2019 Webcampista.com