Webcampista.com

mucho más que un foro

Inversor a 11v funciona??

fher82

Participativ@
Mira, yo tengo mi Ac en una nave, con dos placas solares de 140w, y debajo de una uralita transparente... y, comprobado, carga 0,02... es decir, no carga. No hablo por hablar. Conozco el tema.
Tampoco carga debajo de una farola, ni de coña... por mucho que te lo digan varias personas. Una placa solar tiene una capacidad de carga de un porcentaje digamos “alto”, un 60%, durante ciertas horas al día, cuando el Sol incide en ellas de manera más vertical. En verano unas 5 horas, en invierno unas dos. Y de ese porcentaje aprovecharás más si llevas un regulador MPPT... con otro tipo, mucho menos.
Los guiris están poniendo placas “orientables”, que giran con el sol, y aprovechan más horas en invierno... pero claro, valen muchos billetes.

Y, la batería no es que esté muerta, no es que la tengas que tirar... es que está vacía. Seguro me he explicado mal, o me has entendido mal. Pero con 11,6 no puedes sacarle nada. Tienes que darle de comer.

Saludos.
Referente a tu voltaje de carga, he de decir que ayer medi el voltaje de la placa ( dentro de la nave como ya dije) y me daba 14,4v . Osea que si daría para cargar y mantener la batería.
A ver si consigo cargarlo del todo, la vuelvo a llevar a la cv y a ver cómo responde.
 

thornberry

I don't care...
Referente a tu voltaje de carga, he de decir que ayer medi el voltaje de la placa ( dentro de la nave como ya dije) y me daba 14,4v . Osea que si daría para cargar y mantener la batería.
A ver si consigo cargarlo del todo, la vuelvo a llevar a la cv y a ver cómo responde.
Ya... y mediste la corriente con una pinza amperimetrica o con un tester? Me gustaría saber qué valor te dió...
 

thornberry

I don't care...
No, era en vacío. Pero si solo es para mantener la batería, debería sobrar....
Aunque, como he dicho, ya veré como responde.?
Te digo esto porque es la corriente que es capaz de producir la placa, en amperios, lo que carga las baterías. La placa transforma energía fotovoltaica en eléctrica, en amperios, y seguro que si le pones una pinza amperimetrica te da muy pocos. Pero muy pocos.
 

DM4

hablador
Como te comentan lo que carga la batería son los amperios, puedes medir con un tester en serie si no tienes pinza amperimetrica, porque serán pocos amperios y con los tester se suelen poder medir hasta 10 amperios
 

fher82

Participativ@
Como te comentan lo que carga la batería son los amperios, puedes medir con un tester en serie si no tienes pinza amperimetrica, porque serán pocos amperios y con los tester se suelen poder medir hasta 10 amperios
Gracias por las explicaciones, soy técnico aeroespacial en electricidad cuántica ggg...
No me hacen falta 10A , con 1 si lo genera lo mismo me sobra para mantenerla.
Aparte que no la tengo conectada como dije, imposible medir consumo....
Y si, son los A los que matan, no los V....?
 

thornberry

I don't care...
Gracias por las explicaciones, soy técnico aeroespacial en electricidad cuántica ggg...
No me hacen falta 10A , con 1 si lo genera lo mismo me sobra para mantenerla.
Y si, son los A los que matan, no los V....?
Pues ya sabes entonces que lo mismo ni eso genera y que, si no está aislada completamente, tenga un consumo mayor que eso... y por eso se te descarga. Por eso mejor cargarla completamente y aislarla.
 

DM4

hablador
Lo de los 10 amperios te lo decía porque menos de eso te lo mide cualquier tester y no necesitas pinza, no podemos otra cosa.
 

UVEH

locuaz
Para mantener la batería debe de estar aislada. La tensión de los paneles debe de medirse con carga pues la tensión medida en circuito abierto es superior siempre. Si tienes 14,4V con la carga conectada, te va a cargar la batería sin problema.
Para la corriente, si el polímetro es de 10A y crees que tienes una corriente mayor, usa un Shunt, así podrás medir sin fundir el fusible.
 

fher82

Participativ@
Para mantener la batería debe de estar aislada. La tensión de los paneles debe de medirse con carga pues la tensión medida en circuito abierto es superior siempre. Si tienes 14,4V con la carga conectada, te va a cargar la batería sin problema.
Para la corriente, si el polímetro es de 10A y crees que tienes una corriente mayor, usa un Shunt, así podrás medir sin fundir el fusible.
El Shunt lo tengo puesto en la lanzadera espacial por si se pasa de potencia al despegar ...?
 

thornberry

I don't care...
No había visto tu mensaje... Aunque se sea con 100mA.
Lo único que varía es el tiempo de carga...para manteniendo sobra!
Claro, terminará cargando con el tiempo. Lo malo es que no esté aislada completamente y salgan “más gallinas de las que entran” por pocas que salgan...
 

fher82

Participativ@
Claro, terminará cargando con el tiempo. Lo malo es que no esté aislada completamente y salgan “más gallinas de las que entran” por pocas que salgan...
Mejor que no entre ninguna gallina que lo ponen todo como un bebedero de patas....???
Y aislada esta, tengo todo cortado, a no ser que alguien me pinche la luz....jajaja
 

UVEH

locuaz
Claro, la cuestión es que desconectado todo consumo...
Si no es así mal hecho está!
Edito, acabo de ver tu mensaje @fher82
Yo he llegado a ver CV con mover que tienen de forman permanente la nevera....
 

thornberry

I don't care...
Mejor que no entre ninguna gallina que lo ponen todo como un bebedero de patas....???
Y aislada esta, tengo todo cortado, a no ser que alguien me pinche la luz....jajaja
Ya. Te lo digo porque muchas veces no sabemos porque se nos va la batería abajo y resulta que tenemos un “parásito” que nos hace un pequeño consumo y que nos tira la batería. Yo prefiero poner un cortacorrientes y aislar completamente la batería.
Acabo de volver a leer los primeros post, con los que empiezas el hilo, y creo que me reafirmo en esto... creo que tienes un consumo que desconoces y que la placa no consigue “mantener” la carga. Cierto es que podría hacerlo, con el tiempo, en condiciones de claridad, pero con un pequeño consumo sería difícil...
 

fher82

Participativ@
Bueno, pues después de que la batería se haya estabilizado en 13,6v después de 2 días, la he desconectado a ver si retiene carga.
Lleva 1h aprox y el voltaje ha caído a 13,3v.
Puede significar que la batería ya no retiene o que el voltaje cae hasta 12v largos y se estabiliza ahí ??
 

UVEH

locuaz
La AGM que llevo en el coche 12,7V motor parado y con carga conectada. Está cargada a tope.
Sin carga, en circuito abierto la tensión será algo mayor.... eso funciona!
 

thornberry

I don't care...
Esa batería, ahora mismo está al 100%... si está aislada no se tiene que descargar en tiempo.
Te puedo contar que hace algo más de un mes que quité de mi Ac dos baterias de ácido de 100ah y ayer las vendí. Las tenía en el trastero, en las cajas de cartón de las nuevas que puse... aisladas. Le puse el tester para probar que carga tenían... 12,9 y 12,8. Después de algo más de un mes...
Si la tuya se quedan en 11,6 en poco tiempo será preocupante.
 
Arriba
© 2004-2019 Webcampista.com