Webcampista.com

mucho más que un foro

¡SOS! Electronica Autocaravana

AntonioOC

hablador
Si tienes un cargador inteligente puedes probar una cosa:
1.Si enchufas a 220 a ver si carga. Si no paso dos.
2. Enciende el motor. Enchufa a 220 y para el motor. A ver si continua cargando. Si no, paso 3.
3. Cambia la bateria.
Y de paso nos passas fotos de la AC completa…
Encendiendo la autocaravana un rato ya debería cargarse la batería, en la foto sale 13v y pico con el motor arrancado, si lo para y la batería cae no hay más pruebas que hacer... Batería muerta....
 

daltdunpi

timid@
Encendiendo la autocaravana un rato ya debería cargarse la batería, en la foto sale 13v y pico con el motor arrancado, si lo para y la batería cae no hay más pruebas que hacer... Batería muerta....
Un rato de carga puede obrar milagros… medio milagros.
 

Frabo +4

No hay 2 sin 3
Mañana intentaré crear y/o desconectar el conversor.
Creo que hay perdida por algún sitio y descarga la batería. He hablado con el expropietario y me ha dicho que tiene menos de un año.
La autocarava tiene un corta corrientes en la batería de arranque y el si que la desconectaba.
Yo desde el martes que no la desconecto.
Perdón por la turra, pero quiero comprender cuanto antes la lógica de corriente de la AC, y para la electricidad soy bastante negado.

Buenas noches y gracias.
 

Frabo +4

No hay 2 sin 3
Si tienes un cargador inteligente puedes probar una cosa:
1.Si enchufas a 220 a ver si carga. Si no paso dos.
2. Enciende el motor. Enchufa a 220 y para el motor. A ver si continua cargando. Si no, paso 3.
3. Cambia la bateria.
Y de paso nos passas fotos de la AC completa…
Las que he hecho hoy para el seguro
 

Archivos adjuntos

  • 20220714_143001.jpg
    20220714_143001.jpg
    103,9 KB · Visitas: 39
  • 20220714_142925.jpg
    20220714_142925.jpg
    83,6 KB · Visitas: 32
  • 20220714_142612.jpg
    20220714_142612.jpg
    92,5 KB · Visitas: 32
  • 20220714_142413.jpg
    20220714_142413.jpg
    79,5 KB · Visitas: 32

cormoran

Pajarraco Member
Motor encendido y lo que he tardado en conectar el tester....
Avance: la batería está descargada 🤯

Es posible que solo cargue la 2a batería con 220v?
Hay modo alguno de comprobar si la batería carga con el alternador del motor? Que no sea dejándola un rato encendida?
Me da miedo conectarla aún a 220v.
A lo que te cito primero no da tiempo a que cargue nada.

A la segunda cita si solo carga ala segunda batería haz que cargue las dos y no te preocupes de conectar la la corriente mantendrás las baterías cargadas. Y si hay una forma de comprobar si el alternador carga las bateristas, pero el motor debe de estar encendido, así que arranca y dale una vuelta, teóricamente con una media hora debería de ser suficiente. Pero sinceramente creo que las bestias de la vivienda están cascadas y mejor las cambias, si no eres muy Gaston de electricidad con una grande te llegaría si no pon dos grandes
 

cormoran

Pajarraco Member
Y no pidas perdón por la turra hombre¡¡¡¡ que aquí lo que mas nos gusta es ayudar o intentarlo, todos de una forma u otra pasamos por lo mismo
 

Aunolose

Adict Member
Una batería en condiciones, descargada, no sube tan rápido a 13.8 V, aunque le metas 10 A de golpe.

Y aunque tenga un año, si algo la ha descargado hasta los 4,9 V y ha estado así varios meses... tiene difícil solución. Mejor dicho, tiene una solución sencilla, pero no barata...
 

Frabo +4

No hay 2 sin 3
Buenas!!!
Continuo?
A 230v la tuve unas 2 horas y comenzó a enfriar la nevera, ok!

Cambie batería, estaba muerta. Era de septiembre del 2021.

Al conectar la batería nueva, lo primero que note es que la bomba de agua se encendió.
Para que sirve?
Los grifos daban agua sin estar conectada.
De hecho he descubierto que el derivador que tengo, 3 interruptores: luces, nevera y termo, parando termo la bomba se para. Pregunto para que sirve porque si es para cargar el termo, creo haberla dejado lo suficiente como para llenarlo.

Lo segundo:
que la nevera a 12v no funciona.
Acabo de ver en el manual que si el motor no está en marcha no funciona.
Aconsejáis cambiarlo?
Es posible?
 

Archivos adjuntos

  • Screenshot_20220722-162723_Google.jpg
    Screenshot_20220722-162723_Google.jpg
    105,7 KB · Visitas: 32

cormoran

Pajarraco Member
Evidentemente si el motor no esta en marcha la nevera no funciona a12 v, pero debería funcionar a gas.

LO de la bomba de agua no lo entiendo, si no esta conectada no debe de haber presión, solo se me ocurre una cosa ¿tiene un segundo deposito de agua? a ver si tiene montada una chapuza y trasvasa el agua con una bomba de agua
 

cormoran

Pajarraco Member
Y evidentemente la bateria estaba mas muerta que viva
 

Angelico

Participativ@
Evidentemente si el motor no esta en marcha la nevera no funciona a12 v, pero debería funcionar a gas.

LO de la bomba de agua no lo entiendo, si no esta conectada no debe de haber presión, solo se me ocurre una cosa ¿tiene un segundo deposito de agua? a ver si tiene montada una chapuza y trasvasa el agua con una bomba de agua
¿Es posible que tenga un circuito con vaso de expansión sin cable? La bomba se encarga de mantener la presión. Así no hace falta el cableado desde los grifos hasta la bomba.
Si es así debería poder apagarlo cuando no lo necesite.
 

cormoran

Pajarraco Member
No me parece lógico, a parte del espacio que ocupa son pesados y siempre pueden dar mas pro
 

Frabo +4

No hay 2 sin 3
La bomba es la fiamma8.
Hay otra en caja, supongo que la cambiaron recientemente.
El vaso de expansión si lo tiene, no lo localizo.
Sí que es verdad, que vacíe el termo haciendo pruebas. Pero es que cada vez que voy a usmear en la auto la enciendo un rato y no para por si sola.
Sí que he encontrado lo que parece ser una válvula anti-retorno. Actualmente cerrada.

Debería haber puesto otro nombre al tema, como "sos!! No tengo ni idea de instalaciones"

Gracias por vuestras respuestas, de veras.
 

cormoran

Pajarraco Member
A ver si algún grifo esta ,al y hace saltar la bomba y en vez de verlo pusieron la anti retorno. Personalmente iría a un especialista y que revise todo
 

cormoran

Pajarraco Member
Busca el distribuidor de Movibetta mas cercano es lo mejor
 

Frabo +4

No hay 2 sin 3
Que tal estáis?
Yo de vacaciones desde ayer, yujuuuu!!

En los ratillo que ido teniendo he averiguado que la segunda bateria se descarga a una velocidad alarmante.
He instalado un desconectador.

He cambiado varios galibo que no estaban en óptimas condiciones.

He descubierto que hay una pequeña filtración por una de las claraboyas.

La otra, con un miniventilador, no consigo descubrir como hacer para que funcione, tampoco le he dedicado más de 5 minutos.
 

Manuel VS

Participativ@
Te doy un consejo, busca a alguien que entienda del tema y que te revise tu instalación eléctrica y de agua. Aparte de que debes estar junto a esa persona para conocer tu instalación. Al ser una caravana veterana que ha podido pasar por varias manos, y cada mano ha hecho su MC giver personal. Aunque vayas al concesionario de mobilveta no van a saber los "chapus" que tiene hecho.
 

Frabo +4

No hay 2 sin 3
Te doy un consejo, busca a alguien que entienda del tema y que te revise tu instalación eléctrica y de agua. Aparte de que debes estar junto a esa persona para conocer tu instalación. Al ser una caravana veterana que ha podido pasar por varias manos, y cada mano ha hecho su MC giver personal. Aunque vayas al concesionario de mobilveta no van a saber los "chapus" que tiene hecho.
Gracias, @Manuel VS.

No hay talleres con disponibilidad hasta septiembre.
No, no tiene placa solar.
Tampoco tiene modificaciones.

Me desconcertó mucho que el anterior propietario me dijera que eran nuevas las baterías y no funcionase una de ellas. De hecho es cierto, la que he sustituido es del 09/21.
A parte que vengo del carrotienda y no tengo ni idea del funcionamiento del sistema elec.
 

Frabo +4

No hay 2 sin 3
He descubierto que hay una pequeña filtración por una de las claraboyas.

La otra, con un miniventilador, no consigo descubrir como hacer para que funcione, tampoco le he dedicado más de 5 miminutos.
El ventilador ya funciona.
La filtración es en esa misma claraboya y la tengo localizada. Fue limpiar exhaustivamente la placa del ventilador y conexiones. Hacer una arandela para reparar plástico de las aspas y marchando.

Hoy reparo la filtración.... o eso espero
 

Archivos adjuntos

  • Screenshot_20220809-091301_Gallery.jpg
    Screenshot_20220809-091301_Gallery.jpg
    24,4 KB · Visitas: 12

Aunolose

Adict Member
Gracias, @Manuel VS.

No hay talleres con disponibilidad hasta septiembre.
No, no tiene placa solar.
Tampoco tiene modificaciones.

Me desconcertó mucho que el anterior propietario me dijera que eran nuevas las baterías y no funcionase una de ellas. De hecho es cierto, la que he sustituido es del 09/21.
A parte que vengo del carrotienda y no tengo ni idea del funcionamiento del sistema elec.

Revisa si con el desconectador se descarga tan rápido. Aunque para las pruebas es aún mejor quitar un borne
 

Frabo +4

No hay 2 sin 3
La bomba de agua para cuando llena, una cosa menos.

Y una cosa nueva que he aprendido es que esta llave es para vaciar el depósito.20220809_151429.jpg20220809_151420.jpg
 

Frabo +4

No hay 2 sin 3
Os gusta jugar a ser adivinos?
Coste de la AC?
Con seguro hasta marzo e itv hasta septiembre (6 meses)
 

Archivos adjuntos

  • 20220809_151737.jpg
    20220809_151737.jpg
    77,1 KB · Visitas: 6
  • 20220809_152039.jpg
    20220809_152039.jpg
    66,2 KB · Visitas: 6
  • 20220809_151831.jpg
    20220809_151831.jpg
    79,1 KB · Visitas: 6
  • 20220809_151822.jpg
    20220809_151822.jpg
    63,2 KB · Visitas: 6
  • 20220809_151747.jpg
    20220809_151747.jpg
    82,7 KB · Visitas: 6
  • 20220809_151751.jpg
    20220809_151751.jpg
    57,4 KB · Visitas: 7
  • 20220809_151808.jpg
    20220809_151808.jpg
    64,7 KB · Visitas: 7
  • 20220809_151956.jpg
    20220809_151956.jpg
    83,5 KB · Visitas: 7
  • 20220809_152618.jpg
    20220809_152618.jpg
    101,9 KB · Visitas: 7
Arriba
© 2004-2021 Webcampista.com